NumPy und SciPy

Um NumPy oder SciPy zu verwenden, muss man die entsprechende Version von Python mit
   module load python/pware
laden.